Talk about everything and nothing
Pour profiter du forum, inscris-toi ou connecte-toi ! Taean forum regorge de discussions, d'astuces, de jeux, de débats et de concours, alors n'attends pas, inscris-toi Wink
Nous sommes actuellement le Dim 17 Déc 2017 - 2:06.
Talk about everything and nothing
Les posteurs les plus actifs du mois

Les posteurs les plus actifs de la semaine


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Absence très longue...

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 Absence très longue... le Ven 16 Nov 2012 - 17:24

Lokiah

avatar
Fondatrice
Bonjour !!
Je sais que vous n'avez pas eu de nouvelles depuis une semaine, mais mon ordi ne s'allume plus, le petit ordinateur portable sur lequel je suis bug à mort, et avec mon iPad c'est pas évident d'écrire (d'ici Noël, si j'ai mon clavier Apple, je pourrai aller sur le forum avec mon iPad), pourtant Internet fonctionne à merveille, bref. J'étais venue pour vous dire que mon absence est prolongée par rapport à ce que je prévoyais. Avant, mon ordi buguait et s'allumait mal, là il ne s'allume carrément plus, alors si quelqu'un s'y connait, j'accepterais son aide volontiers !

Alors voilà, j'allume le moniteur, l'écran, la souris et tout, il y a un écran noir avec plein d'écritures grises (comme d'habitude, par exemple Verifying Pool Data, etc) dans un langage informatique, puis il y a écrit "Windows n'a pas pu démarrer. Une modification récente du matériel pourrait être la cause du problème. Insérez le disque d'installation de Windows et cliquez sur Réparer mon ordinateur."
En bas, il y a des choix, redémarrer Windows normalement etc., sauf que quand j'appuie sur les touches fléchées, comme d'habitude rien ne se produit ! 30 secondes s'écoulent après quoi l'écran devient noir, et Microsoft Corporation apparaît avec une barre de chargement blanche et verte. Ca charge; puis à un moment ça bloque, ça reprend et ça re-bloque et là mystérieusement, un écran bleu apparaît, puis l'ordi se redémarre tout seul !
L'écran bleu n'apparaît que pendant une fraction de seconde, et j'ai réussi, en filmant avec mon iPad, à obtenir l'écran fixe en mettant la vidéo sur pause au moment où il apparaît. C'est en anglais et, vite fait traduit il veut dire que si l'écran réapparaît, il faut lire ce qui suit, et le texte nous explique qu'il y a un virus sur l'ordinateur (je pourrai peut être héberger l'image et la poster ici pour vous la montrer).
Donc l'ordi redémarre, et soit l'écran bloque avec les textes gris et ne continue pas, soit Microsoft Corporation charge sans bloquer mais charge éternellement, soit il se redémarre de nouveau.
Je sais que c'est beaucoup explicite (hihi) mais j'ai vraiment envie que ce problème soit réglé, car j'ai sur cet ordinateur TOUS mes montages et TOUTES mes histoires, et les perdre est le premier de mes soucis !
Je résume : l'ordi s'allume, 30 secondes s'écoulent et il poursuit son "allumage", après la barre de chargement Microsoft Corporation apparaît, ça bloque, ça redémarre, ça-rebloque et l'ordi redémarre tout seul, 30 secondes s'écoulent et il poursuit son "allumage", etc.

PS : je vous dis tout de suite si jamais vous me suggérez d'attendre plus longtemps, que mercredi après-midi j'ai essayé de l'allumer, ça m'a pris cinq heures de mon temps (en plus, sans y arriver !) je ne peux pas vous dire comment je me suis ennuyée ! C'est à peine si maintenant je connais par coeur les écritures grises Sad
Need heeeeeelp !!
PPS : j'ai déjà cherché sur Internet, il n'y a rien :'(((
HHEEEEELLLLLLPPPPP Sad
















_______________________________




♥️

> Fondatrice du forum <

Voir le profil de l'utilisateur http://taeanforum.forumgratuit.org

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum